RubyGems Navigation menu

zk-eventmachine 0.9.0

ZK client for EventMachine-based (async) applications

Gemfile
          gem 'zk-eventmachine', '~> 0.9.0'
  
  
  
  
  
  
  

install
          gem install zk-eventmachine -v 0.9.0
  
  
  
  
  
  
  

Total downloads 21,449

For this version 978

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - June 1, 2012 (21.5 KB)
  2. 1.0.1 - May 14, 2012 (20.5 KB)
  3. 1.0.0 - April 30, 2012 (20 KB)
  4. 0.9.0 - April 23, 2012 (20 KB)
  5. 0.2.0.beta.3 - November 15, 2011 (18.5 KB)
Show all versions (20 total)