RubyGems Navigation menu

zoomit 0.0.2

API wrapper for the Live Labs zoom.it API

Gemfile
          gem 'zoomit', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install zoomit
  
  
  
  
  
  
  

Authors:

  • Tobias Matthies

Owners:

Total downloads 2,673

For this version 1,388

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 20, 2010 (8.5 KB)
  2. 0.0.1 - September 19, 2010 (9 KB)