RubyGems Navigation menu

SassyBitwise 1.1.2

Bitwise operators in Sass.

Versiones:

  1. 1.1.2 - June 16, 2014 (7 KB)
  2. 1.1.1 - June 06, 2014 (7 KB)
  3. 1.1.0 - June 05, 2014 (7 KB)
  4. 1.0.1 - June 04, 2014 (6,5 KB)
  5. 1.0.0 - June 04, 2014 (6,5 KB)

dependencias de Runtime (1):

sass >= 3.3

Propietarios:

Autores:

  • Hugo Giraudel

SHA 256 checksum:

7e669dac221facba59f3425664144ce8a01306e15baeb36f9611026c8a09104d

Total de descargas 11.706

Para esta versión 3.132

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: