RubyGems Navigation menu

SassyBitwise 1.1.2

Bitwise operators in Sass.

版本列表:

  1. 1.1.2 - June 16, 2014 (7.0 KB)
  2. 1.1.1 - June 06, 2014 (7.0 KB)
  3. 1.1.0 - June 05, 2014 (7.0 KB)
  4. 1.0.1 - June 04, 2014 (6.5 KB)
  5. 1.0.0 - June 04, 2014 (6.5 KB)

Runtime 依赖关系 (1):

sass >= 3.3

所有者:

作者:

  • Hugo Giraudel

SHA 256 checksum:

7e669dac221facba59f3425664144ce8a01306e15baeb36f9611026c8a09104d

下载总次数 11,675

这个版本 3,118

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.3.6

相关链接: