RubyGems Navigation menu

WiKID 3.2.3

A network client module for the WiKID Strong Authentication system

Versiones:

  1. 3.2.3 - February 06, 2015 (20 KB)
  2. 3.0.2 - July 25, 2009 (20 KB)
  3. 3.0.0 - July 25, 2009 (20 KB)
Mostrar todas las versiones (6 total)

dependencias de Development (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Greg Haygood

    SHA 256 checksum:

    f7c233ac5d10957a75482090a592792e87cfa9a9484b5c5e1ed661e3fa0be85e

    Total de descargas 7.897

    Para esta versión 2.353

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    LGPL

    Versión de Ruby requerida: >= 1.9.3

    Enlace: