RubyGems Navigation menu

WiKID 3.2.3

A network client module for the WiKID Strong Authentication system

版本列表:

  1. 3.2.3 - February 06, 2015 (23.0 KB)
  2. 3.0.2 - April 13, 2008* (18.5 KB)
  3. 3.0.0 - February 25, 2008* (18.0 KB)
显示所有 (6 个版本)

Development 依赖关系 (2):

bundler ~> 1.7
rake ~> 10.0

所有者:

作者:

  • Greg Haygood

SHA 256 checksum:

f7c233ac5d10957a75482090a592792e87cfa9a9484b5c5e1ed661e3fa0be85e

下载总次数 9,624

这个版本 3,023

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

LGPL

需要的 Ruby 版本: >= 1.9.3

相关链接: