RubyGems Navigation menu

aasm_actionable 1.0.1

Rails extension to render appropriate workflow actions

Versionen:

  1. 1.0.1 - April 04, 2014 (7,5 KB)
  2. 1.0.0 - March 27, 2014 (7,5 KB)

Runtime Abhängigkeiten (3):

  • aasm ~> 3.0
  • pundit ~> 0.2.1
  • rails ~> 4.0
  • Besitzer:

    Autoren:

    • Brendan MacDonell

    SHA 256-Prüfsumme:

    c1fdf010814bae1c8e66a29586e2ab352a9e8b275204a9579bf8b3054488f3ee

    Downloads insgesamt 7.077

    Für diese Version 3.717

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: