RubyGems Navigation menu

aasm_actionable 1.0.1

Rails extension to render appropriate workflow actions

版本列表:

  1. 1.0.1 - April 04, 2014 (7.5 KB)
  2. 1.0.0 - March 27, 2014 (7.5 KB)

Runtime 依赖关系 (3):

  • aasm ~> 3.0
  • pundit ~> 0.2.1
  • rails ~> 4.0
  • 所有者:

    作者:

    • Brendan MacDonell

    SHA 256 checksum:

    c1fdf010814bae1c8e66a29586e2ab352a9e8b275204a9579bf8b3054488f3ee

    下载总次数 7,077

    这个版本 3,717

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: