RubyGems Navigation menu

act-fluent-logger-rails 0.0.3

Fluent logger

Versions:

  1. 0.5.0 - April 10, 2018 (11 KB)
  2. 0.4.0 - April 29, 2017 (12 KB)
  3. 0.3.1 - August 18, 2016 (11.5 KB)
  4. 0.3.0 - July 12, 2016 (12 KB)
  5. 0.2.0 - March 20, 2016 (10 KB)
  6. 0.0.3 - December 22, 2012 (6 KB)
Show all versions (20 total)

Runtime Dependencies (2):

Development Dependencies (1):

Authors:

  • Yoshinori Tahara

Owners:

Cc01d181ad445190b9c63d410c015412197203512e70e8f679c13f714e85d51b6908e8e8cb20795980a467bebcfbfbd2

SHA 256 checksum:

bce45787b4eaed234b029d004c44ef3dc47718c2da97916add13c687519b1ca5

Total downloads 326,905

For this version 6,637

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: