RubyGems Navigation menu

act-fluent-logger-rails 0.1.2

Fluent logger

Versions:

  1. 0.4.0 - April 29, 2017 (12 KB)
  2. 0.3.1 - August 18, 2016 (11.5 KB)
  3. 0.3.0 - July 12, 2016 (12 KB)
  4. 0.2.0 - March 20, 2016 (10 KB)
  5. 0.1.10 - December 23, 2015 (9.5 KB)
  6. 0.1.2 - October 01, 2013 (8.5 KB)
Show all versions (19 total)

Runtime Dependencies (2):

Development Dependencies (1):

Authors:

  • TAHARA Yoshinori

Owners:

Cc01d181ad445190b9c63d410c0154128a26559024f089d37c117b0b4981a17d6908e8e8cb20795980a467bebcfbfbd2

SHA 256 checksum:

a11f5c7d2c1235638622d5299961e24f55fe24b23b1e02f1e90af767b9a91fff

Total downloads 188,555

For this version 3,604

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: