RubyGems Navigation menu

Dependencias inversas para active_record_encryption Latest version of the following gems require active_record_encryption

Total de descargas 151.167

Para esta versión 62.357

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: