RubyGems Navigation menu

Reverse dependencies for activeadmin_latlng Latest version of the following gems require activeadmin_latlng

Downloads insgesamt 43.908

Für diese Version 18.002

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: