RubyGems Navigation menu

activeadmin_select_many 0.4.2

An Active Admin plugin which improves one-to-many and many-to-many associations selection (jQuery required)

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.2 - July 27, 2021 (10.5 KB)
  2. 0.4.0 - August 25, 2020 (10.5 KB)
  3. 0.3.4 - June 10, 2018 (29.0 KB)
  4. 0.3.3 - October 28, 2017 (29.0 KB)
  5. 0.3.2 - October 23, 2017 (29.0 KB)
显示所有版本 (共 15 个)

Runtime 依赖 (2):

activeadmin ~> 2.0
sassc ~> 2.4

业主:

推送:

作者:

  • Mattia Roccoberton

SHA 256 校验和:

a942434877d5834e5c786d4186826a8b691f5dcd544412d79a18a392aa47002b

下载总量 45,180

这个版本 4,450

许可:

MIT

需要的 Ruby 版本: >= 0

链接: