RubyGems Navigation menu

activemodel-behavior_validator 0.0.3

A behavior validator for Rails 3 and 4.

Versions:

  1. 0.0.3 - February 8, 2015 (7 KB)
  2. 0.0.2 - February 8, 2015 (7 KB)
  3. 0.0.1 - February 7, 2015 (7 KB)

Runtime Dependencies (1):

Development Dependencies (3):

Authors:

  • Yuku Takahashi

Owners:

819238a23c270f774fa7d54c9d9aa244

SHA 256 checksum:

d8b65325623c2440a03205a91f127d1191c6f4657e397a6cb968e95d539b0160

Total downloads 4,920

For this version 2,655

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: