RubyGems Navigation menu

activemodel-warnings 1.0.3

Mark some validations as warnings and let them be easily skipped

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.3 - March 28, 2011 (7 KB)
  2. 1.0.2 - February 15, 2011 (6 KB)
  3. 1.0.1 - February 08, 2011 (6 KB)

Runtime Dependencies (1):

activemodel ~> 3.0

Development Dependencies (2):

bundler ~> 1.0.7
mocha >= 0

Owners:

Authors:

  • Robert Pankowecki (Gavdi Polska)

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 28,114

For this version 10,552

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: