RubyGems Navigation menu

activerecord-cockroachdb-adapter 6.1.5

Allows the use of CockroachDB as a backend for ActiveRecord and Rails apps.

Versions:

  1. 7.0.0 - July 06, 2022 (39,5 ko)
  2. 6.1.10 - May 12, 2022 (38,5 ko)
  3. 6.1.9 - April 27, 2022 (38,5 ko)
  4. 6.1.8 - March 14, 2022 (37,5 ko)
  5. 6.1.7 - March 01, 2022 (37,5 ko)
  6. 6.1.5 - February 11, 2022 (37,5 ko)
Voir toutes les versions (36)

Dépendances de Runtime (3):

Propriétaires:

Pushed by:

Auteurs:

  • Cockroach Labs

Total de contrôle SHA 256:

ab5942f7007074641b06d266c184e39fce0a744c4a25dc0cd2ab058f9e6f5c9e

Total de téléchargements 406 806

Pour cette version 953

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: