RubyGems Navigation menu

activerecord-cockroachdb-adapter 6.1.10

Allows the use of CockroachDB as a backend for ActiveRecord and Rails apps.

Versions:

  1. 6.1.10 - May 12, 2022 (38,5 ko)
  2. 6.1.9 - April 27, 2022 (38,5 ko)
  3. 6.1.8 - March 14, 2022 (37,5 ko)
  4. 6.1.7 - March 01, 2022 (37,5 ko)
  5. 6.1.6 - February 25, 2022 (37,5 ko)
Voir toutes les versions (35)

Dépendances de Runtime (3):

Propriétaires:

Pushed by:

Auteurs:

  • Cockroach Labs

Total de contrôle SHA 256:

723569bfde481155f0eb2ec079eb85f94ddd7819fc2de92637aabde90333fa81

Total de téléchargements 376 760

Pour cette version 1 431

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: