RubyGems Navigation menu

Dependencias inversas para activerecord-jdbcderby-adapter Latest version of the following gems require activerecord-jdbcderby-adapter

Total de descargas 347.737

Para esta versión 2.126

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD

Versión de Ruby requerida: >= 0

Enlace: