RubyGems Navigation menu

Reverse dependencies for activerecord-jdbcderby-adapter Latest version of the following gems require activerecord-jdbcderby-adapter

總下載次數 347,736

這個版本 2,126

Gemfile:
= 複製 已複製

安裝:
=

License:

BSD

Ruby 版本需求: >= 0

相關連結: