RubyGems Navigation menu

activerecord-jdbcderby-adapter 1.1.1

Install this gem to use Derby with JRuby on Rails.

Versions:

  1. 1.3.25 - August 22, 2018 (6 ko)
  2. 1.3.24 - September 24, 2017 (6 ko)
  3. 1.3.23 - May 14, 2017 (6 ko)
  4. 1.3.22 - December 23, 2016 (6 ko)
  5. 1.3.21 - August 18, 2016 (6 ko)
  6. 1.1.1 - January 14, 2011 (5 ko)
Voir toutes les versions (65)

Dépendances de Development (2):

Auteurs:

  • Nick Sieger, Ola Bini and JRuby contributors

Propriétaires:

Total de contrôle SHA 256:

781dca1c9f072f9a6937a127cf0f48217cc0ab576abc4a776ed3995d05da1e3d

Total de téléchargements 260 341

Pour cette version 7 573

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: