RubyGems Navigation menu

Reverse dependencies for activerecord-jdbcmssql-adapter Latest version of the following gems require activerecord-jdbcmssql-adapter

Total downloads 245,545

For this version 4,970

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD

Required Ruby Version: >= 0

Links: