RubyGems Navigation menu

activerecord-jdbcmysql-adapter 1.3.0

Install this gem to use MySQL with JRuby on Rails.

Versions:

  1. 52.1 - September 13, 2018 java (6 ko)
  2. 52.0 - August 13, 2018 java (6 ko)
  3. 51.2 - September 13, 2018 java (6 ko)
  4. 51.1 - May 16, 2018 java (6 ko)
  5. 51.0 - November 16, 2017 (6 ko)
  6. 1.3.0 - August 29, 2013 (4,5 ko)
Voir toutes les versions (74)

Auteurs:

  • Nick Sieger, Ola Bini and JRuby contributors

Propriétaires:

Total de contrôle SHA 256:

a9ae51e8dd2709b87ac76fccf59e48cfa4a26312dec2e0788fbabe737dd88bec

Total de téléchargements 1 282 054

Pour cette version 18 513

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: