RubyGems Navigation menu

activerecord-jdbcpostgresql-adapterの被依存性 Latest version of the following gems require activerecord-jdbcpostgresql-adapter