RubyGems Navigation menu

activerecord-jdbcsqlanywhere-adapter 1.1.2

Install this gem to use Sybase SQLAnywhere with JRuby on Rails

版本列表:

  1. 1.1.2 - April 25, 2013 (14.0 KB)
  2. 1.1.1 - October 28, 2011 (13.5 KB)
  3. 1.1.0 - October 17, 2011 (13.5 KB)
  4. 1.0.1 - October 17, 2011 (13.0 KB)
  5. 1.0.0 - May 09, 2011 (9.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

  • bundler >= 1.0.0
  • rake ~> 10.0.3
  • 所有者:

    作者:

    • Brian Olsen

    SHA 256 checksum:

    db89842112eda161753c1dfedd025cdd864da32dc2b94d488323d37607426e5a

    下载总次数 39,732

    这个版本 7,033

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: