RubyGems Navigation menu

Reverse dependencies for activerecord-oracle_enhanced-adapter 6.0.0

ajax-datatables-rails 1.0.0

A wrapper around datatable's ajax methods that allow synchronization with server-side p...

798,763 Downloads

ruby-plsql 0.7.1

ruby-plsql gem provides simple Ruby API for calling Oracle PL/SQL procedures. It coul...

346,141 Downloads

oracle-enhanced-enhanced 0.1.7

This gem includes several enhancements and customizations to the standard ActiveRecord ...

18,991 Downloads

mondrian-olap 0.8.0

JRuby gem for performing multidimensional queries of relational database data using Mon...

15,065 Downloads

oracle_raw 0.2.4

This is a Ruby library for interfacing with an Oracle Database using pooled OCI8 raw co...

14,603 Downloads

oracle-sql-parser 0.9.2

SQL Parser for Oracle

13,182 Downloads

manacle_for 0.0.11

Manacle

7,257 Downloads

activerecord-oracle_enhanced-adapter-monky_patch_755 1.0.0

A monkey patch for oracle-enhanced ISSUE #755.

6,904 Downloads

voyager 0.0.3

ActiveRecord bindings for Voyager ILS

6,261 Downloads

hacker-gems 0.3

Hacker-gems installs most needed gems for hackers.

4,735 Downloads

activerecord-peoplesoft_models 3.0.0

A Rubygem that provides an easy way to build ActiveRecord models that represent PeopleS...

4,195 Downloads

flash-gordons-ruby-plsql 0.5.1

ruby-plsql gem provides simple Ruby API for calling Oracle PL/SQL procedures. It could ...

2,933 Downloads

rails-plsql 0.2.6

rails-plsql adds functional that allows to use some special Oracle Database features in...

2,681 Downloads

telasi-ruby 0.0.1

telasi ruby library

2,503 Downloads

scenic-oracle_adapter 1.0.0

Oracle adapter for thoughtbot/scenic

625 Downloads

Total downloads 952,267

For this version 3,934

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 1.8.11

Links: