RubyGems Navigation menu

activerecord-postgres-hstore-core 0.0.5

Allows you to use active record with databases that already have an hstore type

Versions:

  1. 0.0.6 - January 25, 2013 (10.5 KB)
  2. 0.0.5 - December 15, 2012 (10.5 KB)
  3. 0.0.4 - March 06, 2012 (10 KB)
  4. 0.0.3 - March 06, 2012 (9 KB)

Runtime Dependencies (1):

  • rails ~> 3.0
  • Development Dependencies (4):

    Owners:

    Authors:

    • Jt Gleason

    SHA 256 checksum:

    4b2021033ebbe7f30939643f34dbc69964001fcc5d1e918769fbc95eab754b0f

    Total downloads 28,356

    For this version 9,156

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: