RubyGems Navigation menu

activerecord-sqlserver-adapter 3.2.12

ActiveRecord SQL Server Adapter. For SQL Server 2005 And Higher.

Versions:

  1. 4.2.4 - March 20, 2015 (63.5 KB)
  2. 4.2.3 - February 18, 2015 (63.5 KB)
  3. 4.2.2 - February 2, 2015 (63.5 KB)
  4. 4.2.1 - January 29, 2015 (62 KB)
  5. 4.2.0 - January 29, 2015 (62.5 KB)
Show all versions (90 total)

Runtime Dependencies:

Authors:

  • Ken Collins, Murray Steele, Shawn Balestracci, Joe Rafaniello, Tom Ward

Owners:

F0b14b7dbae1e90259eb946d1c841a179baea8790a94beb22bb97d294d1ebbd347a9b062c664549d66905cdd10eade49

Sha 256 checksum:

329d3a50cfdfd3f09a9a06c559a280dc42f4f415cddd22d95561279a7d39a4ff

Total downloads 859,478

For this version 58,376

Show all versions (90 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: