RubyGems Navigation menu

activerecord-sqlserver-adapter 3.2.3

SQL Server 2005 and 2008 Adapter For ActiveRecord

Versions:

  1. 5.0.4 - February 16, 2017 (72 KB)
  2. 5.0.3 - February 2, 2017 (71.5 KB)
  3. 5.0.1 - January 17, 2017 (71 KB)
  4. 5.0.0 - January 16, 2017 (71.5 KB)
  5. 4.2.17 - January 31, 2017 (73 KB)
Show all versions (116 total)

Runtime Dependencies (1):

Authors:

  • Ken Collins, Murray Steele, Shawn Balestracci, Joe Rafaniello, Tom Ward

Owners:

F0b14b7dbae1e90259eb946d1c841a179baea8790a94beb22bb97d294d1ebbd347a9b062c664549d66905cdd10eade49

SHA 256 checksum:

2b470ba6ff753da5822ebb555b746bcee7432e7f4a9ec16703c97d995cbee7cc

Total downloads 1,249,281

For this version 7,309

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: