RubyGems Navigation menu

activerecord-sqlserver-adapter 3.2.8

SQL Server 2005 and 2008 Adapter For ActiveRecord

Versions:

  1. 4.2.4 - March 20, 2015 (63.5 KB)
  2. 4.2.3 - February 18, 2015 (63.5 KB)
  3. 4.2.2 - February 2, 2015 (63.5 KB)
  4. 4.2.1 - January 29, 2015 (62 KB)
  5. 4.2.0 - January 29, 2015 (62.5 KB)
Show all versions (91 total)

Runtime Dependencies:

Authors:

  • Ken Collins, Murray Steele, Shawn Balestracci, Joe Rafaniello, Tom Ward

Owners:

F0b14b7dbae1e90259eb946d1c841a179baea8790a94beb22bb97d294d1ebbd347a9b062c664549d66905cdd10eade49

Sha 256 checksum:

68393cb73d041110b8262df621503e953b3f9f5007535fca3e070c282d1b02a9

Total downloads 912,549

For this version 7,683

Show all versions (91 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: