RubyGems Navigation menu

activeresource_connections 0.1.0

Extend your ActiveResource model's connections

Versions:

  1. 0.2.0 - January 31, 2015 (5.5 KB)
  2. 0.1.0 - January 12, 2012 (4.5 KB)

Runtime Dependencies (1):

  • activeresource < 3.3.0, >= 3.1.0
  • Development Dependencies (5):

    Owners:

    Authors:

    • Dimitrij Denissenko

    SHA 256 checksum:

    181136eef8b38c9ea35433288a86f59cb1dc38079c51c15529f774ebd38b3765

    Total downloads 12,102

    For this version 8,467

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.9.0

    Required Rubygems Version: >= 1.3.6

    Links: