RubyGems Navigation menu

Reverse dependencies for acts_as_having_string_id Latest version of the following gems require acts_as_having_string_id

Downloads insgesamt 12.326

Für diese Version 1.201

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: