RubyGems Navigation menu

Dependencias inversas para acts_as_having_string_id Latest version of the following gems require acts_as_having_string_id

Total de descargas 12.363

Para esta versión 1.208

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: