RubyGems Navigation menu

Reverse dependencies for acts_as_searchable Latest version of the following gems require acts_as_searchable

Downloads insgesamt 10.948

Für diese Version 10.945

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: > 0.0.0

Links: