RubyGems Navigation menu

Dependências Reversas para acts_as_searchable Latest version of the following gems require acts_as_searchable

Total de downloads 10.948

Desta versão 10.945

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: > 0.0.0

Links: