RubyGems Navigation menu

Dépendances inversées pour administrate-field-list Latest version of the following gems require administrate-field-list

Total de téléchargements 9 879

Pour cette version 2 528

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: