RubyGems Navigation menu

administrate-field-markdown 0.0.2

Markdown field plugin for Administrate

Versionen:

  1. 0.0.2 - April 21, 2016 (5,5 KB)
  2. 0.0.1 - April 21, 2016 (5,5 KB)

Runtime Abhängigkeiten (3):

  • administrate < 0.3.0, >= 0.2.0.rc1
  • kramdown ~> 1.10
  • rails ~> 4.2
  • Besitzer:

    Autoren:

    • Dan Barber

    SHA 256-Prüfsumme:

    1005fccafda490c25fe451a7f019244800e6c6f851b01020b8b23c6b92cf8344

    Downloads insgesamt 3.976

    Für diese Version 2.518

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: