RubyGems Navigation menu

administrate-field-markdown 0.0.2

Markdown field plugin for Administrate

Versions:

  1. 0.0.2 - April 21, 2016 (5.5 KB)
  2. 0.0.1 - April 21, 2016 (5.5 KB)

Runtime Dependencies (3):

  • administrate < 0.3.0, >= 0.2.0.rc1
  • kramdown ~> 1.10
  • rails ~> 4.2
  • Owners:

    Authors:

    • Dan Barber

    SHA 256 checksum:

    1005fccafda490c25fe451a7f019244800e6c6f851b01020b8b23c6b92cf8344

    Total downloads 3,976

    For this version 2,518

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: