RubyGems Navigation menu

affirmit 3.1.4.1.5.9.2.6.5.3.5.8.9.7.9.3.2

AffirmIt! is the supportive testing framework for Ruby..

版本列表:

  1. 3.1.4.1.5.9.2.6.5.3.5.8.9.7.9.3.2 - March 30, 2011 (12.0 KB)

所有者:

作者:

  • Eric Galluzzo, Eric Kenny

SHA 256 checksum:

9891ce919d9c73b2b4ddc56f92a521f8f76cfa5b513a4a08dd42a2e4cdab35eb

下载总次数 5,491

这个版本 5,491

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: