RubyGems Navigation menu

airbrake-api 4.5.1

A ruby wrapper for the Airbrake API

Versions:

  1. 4.6.1 - June 15, 2014 (28 KB)
  2. 4.6.0 - November 04, 2013 (27.5 KB)
  3. 4.5.1 - October 30, 2013 (27.5 KB)
  4. 4.5.0 - October 19, 2013 (27.5 KB)
  5. 4.4.0 - June 01, 2013 (27 KB)
Show all versions (21 total)

Runtime Dependencies (4):

Development Dependencies (1):

  • bundler ~> 1.0
  • Owners:

    Authors:

    • Steve Agalloco

    SHA 256 checksum:

    83b72576c68ed8abcf1d4c419844195d9eb91baaa4f5a4fcf78fc9dbfa3baed5

    Total downloads 90,885

    For this version 2,800

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: