RubyGems Navigation menu

alchemy-json_api 0.23.0

A JSONAPI compliant API for AlchemyCMS

Versiones:

  1. 0.26.0 - May 10, 2022 (12 KB)
  2. 0.25.0 - November 15, 2021 (12 KB)
  3. 0.24.0 - November 05, 2021 (12 KB)
  4. 0.23.0 - October 28, 2021 (12 KB)
  5. 0.22.0 - October 25, 2021 (12 KB)
Mostrar todas las versiones (29 total)

dependencias de Runtime (2):

  • alchemy_cms >= 6.0.a, < 6.1
  • jsonapi.rb ~> 1.6
  • Propietarios:

    Subida por:

    Autores:

    • Martin Meyerhoff

    SHA 256 checksum:

    d0d3fd1fa46fce3fd6f881a900d6096e0282addf478e44859f7bcae438cca285

    Total de descargas 29.641

    Para esta versión 688

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: