RubyGems Navigation menu

alertifyjs-rails 1.11.2

Use Alertify.js (alertifyjs.com) with Rails 3, 4 and 5

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.12.0 - October 15, 2019 (51 ko)
  2. 1.11.2 - March 28, 2019 (50,5 ko)
  3. 1.11.1 - March 26, 2018 (50 ko)
  4. 1.11.0 - August 07, 2017 (50 ko)
  5. 1.10.0 - April 17, 2017 (49 ko)
Voir toutes les versions (24)

Dépendances de Development (2):

bundler ~> 1.7
rake ~> 10.0

Propriétaires:

Auteurs:

  • mkhairi

Total de contrôle SHA 256:

7befe7c3498eac6f606ee92b8931f07417db2e987b3b95a1c6c8997bfea59a2f

Total de téléchargements 200 096

Pour cette version 24 050

License:

MIT

Version de Ruby requise: >= 0

Liens: