RubyGems Navigation menu

allocine_parser 1.5.1

Easily use Ruby to find information on allocine API.

版本列表:

  1. 1.6.1 - March 13, 2013 (10.5 KB)
  2. 1.6.0 - November 11, 2011 (10.5 KB)
  3. 1.5.1 - March 13, 2013 (10.5 KB)
  4. 1.5.0 - November 06, 2011 (10.0 KB)

Development 依赖关系 (2):

  • rdoc >= 0
  • rspec ~> 1.3.2
  • 所有者:

    作者:

    • Matthieu Lamarque

    SHA 256 checksum:

    cc31b798de012417c8d78b560d76cf175715269467d3bbd69cc34f6702315a48

    下载总次数 16,574

    这个版本 3,516

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: