RubyGems Navigation menu

allowy 0.1.3

Allowy provides CanCan-like way of checking permission but doesn't enforce a tight DSL giving you more control

Versions:

  1. 2.1.0 - January 6, 2015 (13 KB)
  2. 2.0.0 - December 4, 2014 (13 KB)
  3. 1.0.0 - August 6, 2014 (12 KB)
  4. 0.5.0 - February 26, 2014 (11.5 KB)
  5. 0.4.0 - May 28, 2013 (11.5 KB)
Show all versions (18 total)

Runtime Dependencies:

Authors:

  • Dmytrii Nagirniak

Owners:

73ba2d202efab9804e1e344f2079f605

Sha 256 checksum:

9077abb72afb71ba0f9253eea2560f897856160ed18f257c6c6c42c5ff94274d

Total downloads 58,046

For this version 2,036

Show all versions (18 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: