RubyGems Navigation menu

almond-railsの被依存性 Latest version of the following gems require almond-rails