RubyGems Navigation menu

amazon-chime-sdk-rails 1.1.0

amazon-chime-sdk-rails provides server-side API implementation for Amazon Chime SDK as wrapper functions of AWS SDK for Ruby, and basic controller implementation for Ruby on Rails application.

Versions:

  1. 1.1.0 - May 04, 2022 (61,5 ko)
  2. 1.0.0 - October 17, 2020 (63 ko)

Dépendances de Runtime (2):

  • aws-sdk-chime >= 1.0.0
  • railties >= 5.0.0
  • Dépendances de Development (5):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Shota Yamazaki

    Total de contrôle SHA 256:

    c5fd9ad610a5c7ffbe9e88f1ccea53345655a623732b68422d73cd70571c3a82

    Total de téléchargements 14 100

    Pour cette version 5 539

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.2.2

    Liens: