RubyGems Navigation menu

amqp 1.8.0

Mature EventMachine-based RabbitMQ client.

Versionen:

  1. 1.8.0 - January 02, 2018 (1,12 MB)
  2. 1.7.0 - February 02, 2017 (1,12 MB)
  3. 1.6.0 - April 04, 2016 (1,12 MB)
  4. 1.5.3 - April 04, 2016 (1,12 MB)
  5. 1.5.2 - April 04, 2016 (1,12 MB)
Zeige alle Versionen (87 total)

Runtime Abhängigkeiten (2):

Besitzer:

Autoren:

  • Aman Gupta, Jakub Stastny aka botanicus, Michael S. Klishin

SHA 256-Prüfsumme:

2f02a1152672efe0700f38fdd0efd0236fd8e78525f3d20a2838d23c385d24dc

Downloads insgesamt 2.583.108

Für diese Version 77.822

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Ruby

Erforderliche Ruby-Version: >= 0

Links: