RubyGems Navigation menu

amqp 1.8.0

Mature EventMachine-based RabbitMQ client.

Versions:

  1. 1.8.0 - January 02, 2018 (1,12 Mo)
  2. 1.7.0 - February 02, 2017 (1,12 Mo)
  3. 1.6.0 - April 04, 2016 (1,12 Mo)
  4. 1.5.3 - April 04, 2016 (1,12 Mo)
  5. 1.5.2 - April 04, 2016 (1,12 Mo)
Voir toutes les versions (87)

Dépendances de Runtime (2):

Auteurs:

  • Aman Gupta, Jakub Stastny aka botanicus, Michael S. Klishin

Propriétaires:

19ae98718cfd769ccc00e6b2b80c1a726fd5b06afa330ac57065bd83844719c377d7c06ca5c7ca0576107a7c94fbc4c4019df39d706cada4337923a7f42307da9b8d8a5d9d726e6875e7d34d1d743eae

Total de contrôle SHA 256:

2f02a1152672efe0700f38fdd0efd0236fd8e78525f3d20a2838d23c385d24dc

Total de téléchargements 2 289 174

Pour cette version 10 454

Gemfile:
= Copier Copié!

installation:
=

Licence:

Ruby

Version de Ruby requise: >= 0

Liens: