RubyGems Navigation menu

Dependências Reversas para angular_webdriver Latest version of the following gems require angular_webdriver

Total de downloads 21.591

Desta versão 2.311

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

http://www.apache.org/licenses/LICENSE-2.0.txt

Versão Requerida do Ruby: >= 1.9.3

Links: