RubyGems Navigation menu

angular_webdriver 1.0.5

Angular webdriver.

Versões:

  1. 1.0.8 - August 17, 2015 (59,5 KB)
  2. 1.0.7 - June 23, 2015 (59,5 KB)
  3. 1.0.6 - June 22, 2015 (59 KB)
  4. 1.0.5 - June 20, 2015 (59 KB)
  5. 1.0.4 - June 08, 2015 (57,5 KB)
Mostrar todas as versões (15)

Runtime Dependencies (3):

Development Dependencies (4):

  • appium_thor >= 1.0.1
  • pry >= 0.10.1
  • rspec >= 3.3.0
  • trace_files >= 1.0.0
  • Donos:

    Autores:

    • code@bootstraponline.com

    SHA 256 checksum:

    e47887c78fe172c1a2746931d52deaee3124001a1f1be82a41093fa159b77168

    Total de downloads 21.744

    Desta versão 1.325

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    http://www.apache.org/licenses/LICENSE-2.0.txt

    Versão Requerida do Ruby: >= 1.9.3

    Links: