RubyGems Navigation menu

antigate_api 0.0.5

Antigate (Decode captcha service) wrapper for Ruby

バージョン履歴:

  1. 0.0.5 - October 08, 2013 (6.5KB)
  2. 0.0.4 - July 10, 2013 (6.5KB)
  3. 0.0.3 - July 05, 2013 (6.5KB)
  4. 0.0.2 - July 05, 2013 (6.5KB)
  5. 0.0.1 - July 05, 2013 (6.5KB)

Runtime依存性 (1):

オーナー:

作者:

  • Tam Vo

SHA 256チェックサム:

79a227f2149f7999516880ed41ce013035fcca1eb49feca0a86afe94102bf37e

累計ダウンロード数 13,250

現行バージョン 2,931

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: なし

リンク集: